ESET백신 이셋코리아

FAQ

홈 > FAQ





 
작성일 : 21-09-01 13:54
[Hillstone] HSM과 호환되는 브라우저는 무엇입니까?
 글쓴이 : ESTC
조회 : 121  

HSM 4.x 버전에 공식호환브라우저는 IE 11, 크롬 68 이상 입니다.


HSM 5.x 버전은 이상 IE 지원하지않습니다.